Vermutlich gibt es aktuell keine Probleme mehr. (Stand: 19.08.2020)


Hallo, liebe Forumskolleginnen und -kollegen!
Hallo, lieber Gast!

Derzeit haben wir ein Problem mit dem Versenden von E-Mails. Das betrifft bzw. das kann die folgenden Adressen betreffen:
@googlemail.com
@gmail.com
Mails, die von unserem Server an die entsprechenden Adressen gehen, erreichen leider nicht die Empfänger.

Neuanmeldungen im Forum
Wer sich mit einer der oben angegebenen Adressen bei uns neu registriert, wartet vergeblich auf eine Bestätigungsmail. Die Bestätigungsmail enthält einen Kontrolllink und ohne einen Klick auf diesen Link ist es nicht möglich, euer Profil nicht freizuschalten.

Bereits registrierte Forumsteilnehmer:
Im Wesentlichen werdet Ihr -- wer das in der Konfiguration so festgelegt hat -- nicht mehr per E-Mail über eingegangene Kommentare benachrichtigt.

Abhilfe
  1. Warten, bis das Problem hoffentlich gelöst ist oder sich von selber löst.
  2. Gebt bei Neuanmeldungen eine andere Mail-Adresse an, die nicht auf eine der beiden oben genannten Adressen endet.
  3. Registrierte Forumsteilnehmer, denen der Empfang von automatisch generierten Mails wichtig ist und die nicht auf unbestimmte Zeit abwarten möchten, können ihre Mail-Adresse ändern. Aber Achtung. Verwendet keine der oben genannten Adressen, sonst schmeißt Ihr euch selber aus dem Forum, denn ohne eine bestätigte E-Mail seid ihr auf ein Minimum an Aktivitäten eingeschränkt (PM schreiben ist noch möglich, Kommentare schreiben nicht mehr!).

Warum gibt es ein Problem?
Das wissen wir leider derzeit nicht. Der Support von Google ist mau. :-(

Wann wird das Problem behoben sein?
Siehe vorangegangenen Punkt.

Sorry für die Unannehmlichkeiten.

Es grüßt
Euer Adminteam